Как можем да помогнем?

Потребители на Linux (т.е. Ubuntu, Fedora и т.н.)

Всичко, което се изисква, за да стартирате нашия софтуер под Linux, е WINE 1.7.31 или по-нова версия, която може да намерите на уебсайта на WineHQ.

Вече не се разработва версия на нашия софтуер, специално за Linux.

Мнения и отзиви

Тази статия отговори ли на въпроса ви?

Свързани помощни статии

Категория